标签: pyHook

1 篇文章

pyHook在python2.7以上版本的安装
最近小编写的那个软件用到了PyHook,这个听起来高大上的东西,但是,小编在官方的SourceForge上最多找到了2.7以下的版本支持,但是我这个人紧追时尚潮流,一直都用最新的解释器···········于是就悲催了······· 但是,小编经过网友的帮助,找到了一个英文网页。 之后,小编凭借着坚强的毅力,以及渣渣的英语水平······不要嘲笑我…